Lambert Jérôme

Forum sur mes différents logiciels gratuits
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problème avec la version 0.31E

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Spike63



Nombre de messages : 3
Date d'inscription : 30/11/2012

MessageSujet: Problème avec la version 0.31E   Ven 30 Nov - 22:19

Bonsoir.

La semaine passée, j'ai formaté mon disque. J'ai voulu installer Easy Video. Jusque là, aucun soucis. En le lançant, on me demande de le mettre à jour. Toujours aucun soucis. Les ennuis commencent lorsque je veux entrer un nouveau titre. Que se soit une base de donnée réalisée avec l'ancienne version ou avec celle mise à jour, c'est le même problème et ce, quel que soit le site choisi pour rapatrier les données.

Je lance une recherche de film sur le site AlloCiné, je trouve ce film et quand je valide, je reviens sur le logiciel. Seulement là où en temps normal se créait la fiche et bien... rien. Aucune fiche ne se rajoute. J'ai juste pu modifier une fiche existante.

J'ai tenté la hotline aussi. Je rentre une adresse mail valide et un message apparait après validation: "Veuillez entrer votre adresse mail"... Suspect

Quelqu'un saurait-il remédier au problème?

Merci.

PS: je suis sous windows XP et j'ai vérifié que le pare-feu et l'anti-virus ne bloquaient pas l'application.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jrafiki

avatar

Nombre de messages : 664
Localisation : Nord de la France
Date d'inscription : 15/12/2006

MessageSujet: Re: Problème avec la version 0.31E   Sam 1 Déc - 17:36

Bonjour,
Le problème m'a été signalé et une mise à jour corrigeant ce problème est prévu pour le début décembre au plus tard.
Un mail vous sera envoyé pour vous signaler la mise à jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Spike63



Nombre de messages : 3
Date d'inscription : 30/11/2012

MessageSujet: Re: Problème avec la version 0.31E   Sam 1 Déc - 19:56

Ah très bien. Merci! Wink

J'avoue que ça m'ennuyait parce que j'aime bien ce logiciel. Plus complet que ceux que j'ai pu tester jusqu'à présent, plus agréable aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jrafiki

avatar

Nombre de messages : 664
Localisation : Nord de la France
Date d'inscription : 15/12/2006

MessageSujet: Re: Problème avec la version 0.31E   Jeu 6 Déc - 17:16

Pas de soucis, la mise à jour est développée mais ayant des problèmes d'internet, je ne peux pas encore la diffuser mais j'espère que mes problèmes seront corrigés cette semaine afin de la distribuer rapidement.

Jérôme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jrafiki

avatar

Nombre de messages : 664
Localisation : Nord de la France
Date d'inscription : 15/12/2006

MessageSujet: Re: Problème avec la version 0.31E   Jeu 13 Déc - 14:46

Bonjour,
Une mise à jour (partielle et totale) de EasyVideoSoft est disponible permettant de récupérer les films via "Allocine" et d'autres.

Lien de téléchargement de la version complète :
http://ldi-software.fr/LDI/FR/Page_Telechargement_EasyVideoSoft.htm


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Spike63



Nombre de messages : 3
Date d'inscription : 30/11/2012

MessageSujet: Re: Problème avec la version 0.31E   Mar 15 Jan - 1:31

Désolé de ne pas être venu plus tôt. Merci pour le lien, ça fonctionne! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec la version 0.31E   

Revenir en haut Aller en bas
 
Problème avec la version 0.31E
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» [Résolu] problème avec avira
» Problème avec décodeur Tv
» problème avec Outlook

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Lambert Jérôme :: Logiciel EasyVideoSoft :: Suggestions, Dysfonctionnement-
Sauter vers: